Shared object „libidn.so.2″ not found, required by „wget”« Wróć do listy pytań

Shared object „libidn.so.2″ not found, required by „wget”
Wysłane przez mrmucha
Zadane przez 30/07/2015 20:22
0

pkg install libiconv or portmaster libiconv converters/libiconv (or download it from http://ftp.gnu.org/pub/gnu/libiconv/libiconv-1.14.tar.gz and then install it)

Wysłane przez mrmucha
Odpowiedziane 30/07/2015 20:23