Forum

Shared object „libi...
 
Notifications
Clear all

Shared object „libidn.so.2″ not found, required by „wget”

   RSS

0
Topic starter

Shared object „libidn.so.2″ not found, required by „wget”

1 Answer
0
Topic starter

pkg install libiconv or portmaster libiconv converters/libiconv (or download it from http://ftp.gnu.org/pub/gnu/libiconv/libiconv-1.14.tar.gz and then install it)

Odpowiedź

Author Name

Author Email

Your question *

 
Preview 0 Revisions Saved
Share: