error: the HTTP image filter module requires the GD library.« Wróć do listy pytań

compile error
Wysłane przez mrmucha
Zadane przez 29/11/2019 23:58
0
apt install libgd-dev
Wysłane przez mrmucha
Odpowiedziane 29/11/2019 23:58