Forum

error: the HTTP ima...
 
Notifications
Clear all

error: the HTTP image filter module requires the GD library.

   RSS

0
Topic starter

compile error

1 Answer
0
Topic starter
apt install libgd-dev

Odpowiedź

Author Name

Author Email

Your question *

 
Preview 0 Revisions Saved
Share: