Forum

Incompatible JVM. V...
 
Notifications
Clear all

Incompatible JVM. Version 1.8.0 of the JVM is not suitable for this product. Version: 11 or greater is required

   RSS

0
Topic starter

error, cant start application

1 Answer
0
Topic starter

download https://adoptopenjdk.net/

Odpowiedź

Author Name

Author Email

Your question *

 
Preview 0 Revisions Saved
Share: