Forum

Depends: libopusenc...
 
Notifications
Clear all

Depends: libopusenc0 but it is not installable

   RSS

0
Topic starter

error

1 Answer
0
Topic starter
add-apt-repository ppa:bigbluebutton/support -y

Odpowiedź

Author Name

Author Email

Your question *

 
Preview 0 Revisions Saved
Share: